<!doctype html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Windows 9 может быть представлена 30 сентября</title>
<meta name="description" content="Компания Microsoft может представить новую операционную систему Windows 9 уже 30 сентября">
<meta name="keywords" content="новая windows 9, cortana, меню пуск, дата релиза">
<meta name='yandex-verification' content='7611a0b27775eed1' />
    
    <link href="http://www.benchit.kz/assets/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link href="http://www.benchit.kz/assets/css/mystrap.css" rel="stylesheet">
    <link rel="icon" href="http://www.benchit.kz/favicon.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="http://www.benchit.kz/favicon.ico" type="image/x-icon"/>
    <link href="http://www.benchit.kz/rss" title="RSS-лента" type="application/rss+xml" rel="alternate"/>
    <link href="https://plus.google.com/106926414548627876704" rel="publisher"/>
    <!-- <link href="http://www.benchit.kz/assets/css/bootstrap-responsive.min.css" rel="stylesheet"> -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    
    <script src="http://www.benchit.kz/assets/js/jquery-2.0.0.min.js"></script>
    <script type="text/javascript" src="http://www.benchit.kz/includes/jquery-ui-1.8.17.custom.min.js"></script>
    


    <script type="text/javascript" src="http://www.benchit.kz/includes/jquery.fancybox.js?v=2.1.4"></script>
    <link rel="stylesheet" type="text/css" href="http://www.benchit.kz/theme/jquery.fancybox.css?v=2.1.4" media="screen"/>


    <script type="text/javascript">
        $(document).ready(function()  {

            $("a.zoom").fancybox();
        });

    </script>


<meta name="google-site-verification" content="ohuSUpWgMpw3fTQZZ6PCQiAQtWJGMJrW-5rpo1qxWiE" />
</head>

<body>



<div class="container mycontainer">
    <!-- заголовок -->
    <!-- вернхий баннер -->
        <!-- вернхий баннер -->
    <div class="row-fluid" >
                    <div
                style="float:right; width:320px; height:100px; padding:0px; padding-top: 0px; margin-top:0px; border:0px">

                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-8300648185517427"
     data-ad-slot="5269663866"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
                <img src="http://benchit.kz/theme/logo.png" alt="Все о компьютерах, играх и киберспорте"/>
    </div>
    <!-- заголовок -->
    <!-- меню -->
    <div class="row-fluid">
         <nav>
 <div class="navbar">
        <div class="navbar-inner mynav">
            <ul class="nav">
                <li><a href="http://www.benchit.kz/">Главная</a></li>
                <li class="dropdown">
                    <a href="#" id="news" class="dropdown-toggle" data-toggle="dropdown">Новости <b
                            class="caret"></b></a>
                    <ul class="dropdown-menu" role="menu" aria-labelledby="news">		
						<li><a href="http://www.benchit.kz/hardware" title = "Новости Hardware">Hardware</a></li>
						<li><a href="http://www.benchit.kz/software" title = "Нововости в мире софта">Software</a></li>
						<li><a href="http://www.benchit.kz/mobile" title = "Новости мобильного мира">Мобильные технологии</a></li>			
						<li><a href="http://www.benchit.kz/windowsphone" title = "Все о Windows Phone">Windows Phone</a></li>			
						<li><a href="http://www.benchit.kz/games" title = "Все о компьютерных играх и киберспорте">Игры и Киберспорт</a></li>
						<li><a href="http://www.benchit.kz/it" title = "Новости IT-рынка">IT-рынок</a></li>
						<li><a href="http://www.benchit.kz/press" title = "Пресс-релизы от компаний-партнеров">Пресс-релизы</a></li>
						<li><a href="http://www.benchit.kz/hwbot" title = "Новости с HWBOT.org">Вестник HWBot</a></li>
						<li><a href="http://www.benchit.kz/site" title = "Новости нашего сайта">Новости проекта</a></li>					
                    </ul>
                </li>
                <li class="dropdown"><a href="#" id="reviews" class="dropdown-toggle" data-toggle="dropdown">Статьи
                    и обзоры <b class="caret"></b></a>
                    <ul class="dropdown-menu" role="menu" aria-labelledby="reviews">					
					<li><a href="http://www.benchit.kz/articles" title = "">Все статьи</a></li>
					   	<li><a href="http://www.benchit.kz/category/oc" title = "Стати про разгон">Оверклокинг</a></li>
                        <li><a href="http://www.benchit.kz/category/gaming" title = "Обзоры геймерских устройств">Для геймеров</a></li>
						<li><a href="http://www.benchit.kz/category/vga" title = "Обзоры видеокарт">Видеокарты</a></li>
						<li><a href="http://www.benchit.kz/category/cpu" title = "Обзоры процессоров">Процессоры</a></li>
						<li><a href="http://www.benchit.kz/category/ram">Оперативная память</a></li>
						<li><a href="http://www.benchit.kz/category/mb" title = "">Материнские платы</a></li>
						<li><a href="http://www.benchit.kz/category/cooling" title = "">Системы охлаждения</a></li>
						<li><a href="http://www.benchit.kz/category/psu" title = "">Блоки питания</a></li>
						<li><a href="http://www.benchit.kz/category/storage" title = "">Накопители</a></li>
						<li><a href="http://www.benchit.kz/category/gadgets" title = "">Гаджеты и мобильные устройства</a></li>                        
						<li><hr></li>                        
						<li><a href="http://www.benchit.kz/information/metodika-testirovaniya-i-nagradyi.html" title = "">Методика тестирования и награды</a></li>                        
                    </ul>
                </li>
				<li><a href="http://www.benchit.kz/windowsphone" title="Все о Windows Phone">Windows Phone</a></li>
                <li><a href="http://www.benchit.kz/drivers" title="Тут можно скачать драйвера">Драйвера</a></li>
                <li><a href="http://www.benchit.kz/blogs/" title="Блог платформа для всех и для каждого">Блоги</a></li>
                <li><a href="http://www.benchit.kz/forum/" title="Форум проекта">Форум</a></li>              
				


            </ul>
            <form class="navbar-search pull-right" method="post" action="http://www.benchit.kz/search">
                <input type="text" class="search-query" id="search"  name="search" placeholder="Поиск...">
            </form>
        </div>
    </div> 
	<!-- <li><a href="http://feedburner.google.com/fb/a/mailverify?uri=Benchit&amp;loc=ru_RU">Подпишись на новости!</a></li>  -->
 </nav>
    </div>
    <!-- меню -->
    <!-- тело -->
    <div class="row-fluid mycontent_row">

        <!-- центральная часть -->


        <div class="span9 mycontent_central">
            
            <!-- баннер у слайдера -->

            

            <!-- слой со слайдером -->
                        <hr>
            <!--слой с контентом -->
            <script type="text/javascript">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</script>
<!-- контент заглавной страницы -->
<!-- контент заглавной страницы -->

<div class="span12 mycontent_item">
    <div class="page-header">
        <h1><a href="http://www.benchit.kz/software/windows-9-mozhet-byit-predstavlena-30-sentyabrya.html">Windows 9 может быть представлена 30 сентября</a></h1>

        <p>
            <span style="color:#e2001a"><b>24.08.2014</b></span> | <b>Категория:</b>
            <a href="http://www.benchit.kz/software">Новости Software</a> |
            <b>Разместил:</b> admin        </p>
    </div>
    <div>
        		<article>
        <p>Согласно новой информации, компания Microsoft может представить новую операционную систему <strong>Windows 9</strong>, известную также под кодовым обозначением <strong>Threshold,</strong> уже 30 сентября.</p>

<p style="text-align: center;"><img alt="" src="http://www.benchit.kz/uploads/1408887133_normal_Microsoft-Windows9leakpic-1.jpg" style="height:480px; width:600px" /></p>

<p>Ресурс <a rel="nofollow" href="http://www.theverge.com/2014/8/21/6052807/windows-9-preview-press-event-september" target="_blank">The Verge</a>, ссылаясь на свои внутренние источники в Microsoft, подтвердил, что софтварный гигант планирует провести большой пресс-ивент 30 сентября, в рамках которого и будет представлена новая операционная система. Это подтверждает более ранние слухи о том, что Windows 9 будет представлена либо в конце сентября, либо в начале октября.</p>

<p>Новая Windows 9 будет иметь интеграцию с голосовым ассистентом <strong>Cortana</strong>, а также будет иметь новое меню &quot;Пуск&quot;, которое исчезло в Windows 8, но вернется в Windows 9 с существенным редизайном.</p>
		</article>
		
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8300648185517427"
     data-ad-slot="2316197465"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
		
		
    </div>
</div>
<div class="span12 mycontent_item">
    <div>
        <p style="color:#fff"><b>Количество уникальных просмотров:</b> 1222</P><p>
                        <b>Оцените материал:</b></p>

        <div id="rating">
            <input type="hidden" class="val" value="0"/>
            <input type="hidden" class="votes" value="0"/>
            <input type="hidden" class="vote-id" value="3854"/>

        </div>
		<p style="text-align:right">
		<script type="text/javascript" src="http://www.benchit.kz/assets/js/orphus.js"></script>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="http://www.benchit.kz/assets/js/orphus.gif" border="0" width="171" height="35" /></a>
		</p>
		
        <!-- яндекс шара -->
        <script type="text/javascript" src="//yandex.st/share/share.js"
                charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru"
             data-yashareType="button"
             data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus"

            >
        </div>
        <!-- яндекс шара -->
        <p><a rel="nofollow" href="http://feedburner.google.com/fb/a/mailverify?uri=Benchit&amp;loc=ru_RU">Подписаться
                на новости</a></p>
				
		  <!--- контент -->

	
				
        <!--- похожий контент -->
        <div style="padding:15px; font-size:12px;">
		
        			
				<h2>Похожие записи:</h2>			<ul></ul> 
			
            
        </div>
        <!--- похожий контент -->
            </div>


  


</div>



            <!--слой с контентом -->
        </div>
        <!-- центральная часть -->


        <!-- боковые колонки -->

        <div class="span3 rightbar">
        <!-- Боковой верхний баннер 200x250 -->
        
                <div class="rightbar_content">
                    <p style="text-align: center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8300648185517427"
     data-ad-slot="2316197465"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                </div>

                <!-- Боковой верхний баннер -->

            <div class="rightbar_header">
                <p>Последнее с <a href="http://www.benchit.kz/forum/">форума</a>:</p>
            </div>
            <div class="rightbar_content">
                <p style="text-align:left;">
                    <script type='text/javascript'
                            src='http://www.benchit.kz/forum/recent.php'></script>
                </p>
            </div>
            <div class="rightbar_header">
                <p>Последнее в <a href="http://www.benchit.kz/blogs/">блогах</a>:</p>
            </div>
            <div class="rightbar_content">
                <p style="text-align:left; font-size: 10px;">
                                  </p>
            </div>
            <div class="rightbar_header">
                <p>Социальные сети и RSS:</p>
            </div>
            <div class="rightbar_content">
                <p style="text-align: center">
                    <a href="https://twitter.com/#!/BenchMark_kz" title="Наш Твиттер" rel="nofollow"><img
                            src="http://www.benchit.kz/theme/twitter.jpg" title="Наш твиттер" width="30" alt=""></a>
                    <a href="https://www.youtube.com/user/benchmarkk3" title="Наш канал на Youtube" rel="nofollow"><img
                            src="http://www.benchit.kz/theme/youtube_icon.png" title="Канал на Youtube.com" alt=""></a>
                    <a href="http://vk.com/benchit" title="Группа ВКонтакте" rel="nofollow"><img
                            src="http://www.benchit.kz/theme/icon-vk.png" title="Группа ВКонтакте" width="30"
                            alt=""></a>
                    <a href="http://benchit.kz/rss/" title="Подписка RSS"><img
                            src="http://www.benchit.kz/theme/icon-rss.png" title="RSS-подписка" width="30"
                            alt=""></a>
                </p>
            </div>
            <div class="rightbar_content">
                <!--noindex-->
                <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?49"></script>

                <!-- VK Widget -->
                <div id="vk_groups"></div>
                <script type="text/javascript">
                    VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "290"}, 40366773);
                </script>
                <!--/noindex-->

            </div>

        <!-- баннер 200х600 -->
        
                <!--<div class="header">
                    <p>Викторина:</p>
                </div> -->
                <div class="rightbar_content" style="text-align: center">
                    <p style="text-align: center"><!-- empty --></p>
                </div>

                <!-- баннер 200х600 -->
        
        
                <div class="rightbar_header">
        <p>Популярное (за 30 дней):</p>
    </div>
    <div class="rightbar_content">
		<ul><li><a href="http://www.benchit.kz/press/20161215-esportconf-ukraine-2017-pervaya-biznes-konferentsiya-po-voprosam-kibersporta-v-ukraine.html">eSPORTconf Ukraine 2017 - первая бизнес-конференция по вопросам киберспорта в Украине</a></li></ul>    </div>


            <div class="rightbar_header">
                <p>Дружественные проекты:</p>
            </div>
            <div class="rightbar_content">
                <p><a href="http://ne-kuri.kz/ru/shop/ecigarettes.html" target="_blank">Интернет-магазин "Не Кури!"</a> -  электронные сигареты в Алматы, Караганде. Доставка по всему Казахстану</p>
            </div>
			
			 <!--links -->
            

            <!-- <div class="rightbar_content" style="font-size:10px;">
                            </div> -->
        
    


					

    </div>
    </div>
    <!--pagination -->
    <div class="span9">

        <div class="pagination pagination-centered pagination-mini">
            
        </div>
    </div>
    <!-- pagination -->




    <div class="row" id="footer">
        <div class="copyright">
            <p>&copy; 2008-2015 <a href="http://www.benchit.kz/">BenchIT.kz</a><br />

                Перепечатка материалов без указания ссылки на источник, указания автора и разрешения редакции запрещена.</p>
        </div>
        <p style="text-align:left"><a href="http://www.benchit.kz/information/o-proekte">О нас</a> | <a href="http://www.benchit.kz/information/kontaktyi">Контакты</a> | <a href="http://www.benchit.kz/information/reklama-na-sayte">Реклама</a> | <a href="http://www.benchit.kz/information/partneryi">Партнеры</a></p>

    </div>


</div>
<!-- тело -->






<script src="http://www.benchit.kz/assets/js/bootstrap.min.js"></script>
<script src="http://www.benchit.kz/assets/js/bootstrap-carousel-cfg.js"></script>

<!--<script src="../../../assets/js/bootstrap-carousel.js"></script> -->




<!--noindex-->
<p style='text-align:center'>

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
        document.write("<a href='http://www.liveinternet.ru/click' " +
            "target=_blank><img src='//counter.yadro.ru/hit?t54.2;r" +
            escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
            ";" + Math.random() +
            "' alt='' title='LiveInternet: показано число просмотров и" +
            " посетителей за 24 часа' " +
            "border='0' width='88' height='31'><\/a>")
        //--></script>
    <!--/LiveInternet-->

   <!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?4418114"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/4418114/">
<img src="http://counter.rambler.ru/top100.cnt?4418114" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->

    <!-- Start CountZero code  -->
    <!-- ZERO.kz -->
<span id="_zero_20169">
<noscript>
    <a href="http://zero.kz/?s=20169" target="_blank">
        <img src="http://c.zero.kz/z.png?u=20169" width="88" height="31" alt="ZERO.kz"/>
    </a>
</noscript>
</span>

    <script type="text/javascript"><!--
        var _zero_kz_ = _zero_kz_ || [];
        _zero_kz_.push(["id", 20169]);
        _zero_kz_.push(["type", 1]);

        (function () {
            var a = document.getElementsByTagName("script")[0],
                s = document.createElement("script");
            s.type = "text/javascript";
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https:" : "http:")
                + "//c.zero.kz/z.js";
            a.parentNode.insertBefore(s, a);
        })(); //-->
    </script>
    <!-- End ZERO.kz -->
    <!-- End CountZero code  -->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter549725 = new Ya.Metrika({id:549725,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/549725" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    <!-- Google counter -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-44892530-1', 'benchit.kz');
        ga('send', 'pageview');

    </script>

</p>


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2609076", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2609076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--noindex-->
<p style="font-size:10px; text-align:center;">Page rendered in <strong>0.6646</strong> seconds and used
    2.67MB of RAM. We need to overclock it :-)!</p>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="39975" data-mode="share" data-background-color="ededed" data-follow-yt="user/benchmarkk3" data-share-shape="rectangle" data-icon-color="ffffff" data-share-counter-size="11" data-text-color="000000" data-buttons-color="ff9300" data-counter-background-color="ffffff" data-share-counter-type="common" data-orientation="fixed-right" data-following-enable="true" data-follow-gp="b/104887078762905257786/104887078762905257786/" data-sn-ids="fb.tw.ok.vk.gp.mr." data-selection-enable="true" data-share-style="1" data-follow-vk="benchit" data-follow-tw="Bench_IT" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="benchit.kz" class="uptolike-buttons" ></div>


</body>
</html>